
<!DOCTYPE html> 
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en"> 
    <head> 
        <meta http-equiv="content-type" content="text/html; charset=utf-8"/> 
        <meta property="og:site_name" content="Art &amp; Education"/> 
        <meta property="og:title" content="2017 Wikipedia Edit-a-thons | Art &amp; Education"/>  
                <meta property="og:image" content="http://www.artandeducation.net/wp-content/uploads/2017/02/21af7_feb17_artfeminism_image.jpg"/> 
                <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">
        <link href="http://www.artandeducation.net/category/announcement/feed/" type="application/rss+xml" rel="alternate" title="Art&amp;Education Announcements" />
        <link href="http://www.artandeducation.net/category/news/feed/" type="application/rss+xml" rel="alternate" title="Art&amp;Education News" />	
        <link rel="stylesheet" type="text/css" href="http://www.artandeducation.net/wp-content/themes/artandeducation/css/screen.css?1388686481"/> 
        <link rel="stylesheet" type="text/css" media="print" href="http://www.artandeducation.net/wp-content/themes/artandeducation/css/print.css"/> 
        <link rel="stylesheet" type="text/css" href="http://www.artandeducation.net/wp-content/themes/artandeducation/css/img_form_style.css"/> 
        <link media="screen" href="http://www.artandeducation.net/wp-content/themes/artandeducation/css/plupload/jquery-ui.min.css" rel="stylesheet" type="text/css"></link>
        <link media="screen" href="http://www.artandeducation.net/wp-content/themes/artandeducation/css/plupload/jquery.ui.plupload.css" rel="stylesheet" type="text/css"></link>
        <title>2017 Wikipedia Edit-a-thons | Art &amp; Education</title>
        <link rel='stylesheet' id='tern_wp_members_css-css'  href='http://www.artandeducation.net/wp-content/plugins/members-list/css/members-list.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://www.artandeducation.net/wp-content/plugins/clean-login/content/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.artandeducation.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssba-page-styles-css'  href='http://www.artandeducation.net/wp-content/plugins/simple-share-buttons-adder/css/page-style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.artandeducation.net/wp-content/plugins/wp125/wp125.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-styles-css'  href='http://www.artandeducation.net/wp-content/themes/artandeducation/css/jquery.fancybox.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-athumbs-styles-css'  href='http://www.artandeducation.net/wp-content/themes/artandeducation/css/jquery.fancybox-thumbs-fork.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.artandeducation.net/wp-includes/css/buttons.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.artandeducation.net/wp-includes/css/dashicons.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.artandeducation.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.artandeducation.net/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://www.artandeducation.net/wp-includes/css/media-views.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.artandeducation.net/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.artandeducation.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.3.1' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "http://www.artandeducation.net";</script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/plugins/members-list/js/scripts.js?ver=4.1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1487774605","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/utils.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/json2.min.js?ver=2011-02-23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.artandeducation.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.artandeducation.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seeking 2017–18 applications' href='http://www.artandeducation.net/announcement/seeking-2017-18-applications/' />
<link rel='next' title='Inaugural Richard Rogers Fellowship winners' href='http://www.artandeducation.net/announcement/inaugural-richard-rogers-fellowship-winners/' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='canonical' href='http://www.artandeducation.net/announcement/2017-wikipedia-edit-a-thons/' />
<link rel='shortlink' href='http://www.artandeducation.net/?p=8965996' />

<!-- This site is using AdRotate v3.9.9 to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
var tracker_url = 'http://www.artandeducation.net/wp-content/plugins/adrotate/library/clicktracker.php';
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:aboslute; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.b-3 { min-width:2px; max-width:127px; min-height:2px; max-height:1016px; }
	.a-3 { width:125px; height:125px; margin:1px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<style type="text/css">	#ssba {
										
										
										
										
									}
									#ssba img		
									{ 	
										width: 18px !important;
										padding: 0px;
										border:  0;
										box-shadow: none !important;
										display: inline;
										vertical-align: middle;
									}
									#ssba, #ssba a		
									{
										background: none;
										
										font-size: 	13px;
										color: 		#000000!important;
										font-weight: normal;
									}</style>    </head> 
    <body class="single single-announcement postid-8965996 announcement">
        <div id="page">
            <div id="header"> 
                <a href="http://www.artandeducation.net" class="logo">art<span>&amp;</span>education</a>			
                <ul class="menu">
                    <li><a href="http://www.artandeducation.net/news">News</a></li> 
                    <li><a href="http://www.artandeducation.net/announcements"class="current">Announcements</a></li> 
                    <li><a href="http://www.artandeducation.net/school_watch">School Watch</a></li>
                    <li><a href="http://www.artandeducation.net/videos">Video School</a></li>
                    <li><a href="http://www.artandeducation.net/yearbook">Yearbook</a></li>
                    <li><a href="http://www.artandeducation.net/about/">About</a></li> 
                    <li><a href="http://www.artandeducation.net/clients/">Clients</a></li>
                    <li><a href="http://www.artandeducation.net/subscribe/">Subscribe</a></li> 
                    <li><a href="http://www.artandeducation.net/contact/">Contact</a></li> 
                    <li><a href="http://www.artandeducation.net/feeds/">RSS</a></li>
                </ul> 
                <div class="social-links">
                    <span>Follow us</span><a href="https://www.facebook.com/pages/ArtEducation/169977186371146" target="_blank"><img src="/wp-content/themes/artandeducation/img/facebook-icon.png" alt="Follow us on Facebook" title="Follow us on Facebook" class="facebook" /></a><a href="https://twitter.com/artandeducation" target="_blank"><img src="/wp-content/themes/artandeducation/img/twitter-icon.png" alt="Follow us on Twitter" title="Follow us on Twitter" class="twitter" /></a>
                </div>
                <form action="http://www.artandeducation.net/" method="GET"> 
                    <fieldset> 
                        <label for="keyword">Search</label> 
                        <input type="text" id="s" name="s" maxsize="40"/> 
                        <input type="submit" value="Search" class="submit"/> 
                    </fieldset> 
                </form> 
                <div class="header-ad">
                                        <a href="http://www.cca.edu?utm_source=arteduwebsite&utm_campaign=appremindcomplete&utm_medium=banner"><img src="http://www.artandeducation.net/wp-content/uploads/2017/01/aebanner.jpg"/></a>                    <!--
                    <a href="http://www.musee-orsay.fr/en/home.html" target="_blank"><img src="/wp-content/themes/artandeducation/img/ads/header-ad-1.png" /></a>
                    -->
                </div>
            </div> 
            <div class="clear"></div>
            <div id="content">
                    <h1><a href="http://www.artandeducation.net/announcements">Announcements</a></h1>
                <div class="columns-2-1-1 legacy-post">
            
            <div class="column1">
                
                <div class="head landscape">
<div class="image">
<p><a href="http://www.artandfeminism.org"><img style="max-width: 100%;" src="http://www.artandeducation.net/wp-content/uploads/2017/02/21af7_feb17_artfeminism_image.jpg" alt="2017 Wikipedia Edit-a-thons presented by Art+Feminism" /></a></p>
<p class="caption">2015 Art+Feminism event, Lisbon. CC BY-SA Andrea Brandão.</p>
<p>&nbsp;</p>
</div>
<div class="text">
<h1>2017 Wikipedia Edit-a-thons: worldwide and online</h1>
<p><span class="client"><a href="http://www.artandeducation.net/author/art_plus_feminism/">Art + Feminism</a></span>March 2017</p>
<p><a href="http://www.artandfeminism.org">www.artandfeminism.org</a><br />
#artandfeminism</p>
</div>
</div>
    <div class="tools">
    <!--
      <span>
        <a href="#" onclick="print(); return false">Print</a> | <a href="http://www.artandeducation.net/forward/?url=/announcement/2017-wikipedia-edit-a-thons/">Email</a>
      </span>
      -->
      <a href="http://www.facebook.com/sharer.php?u=http://www.artandeducation.net/?p=8965996">
        <img src="/wp-content/themes/artandeducation/img/facebook-icon.png" alt="Follow us on Facebook" title="Follow us on Facebook" class="facebook">
      </a>
      <a href="http://twitter.com/home?status=Currently%20reading%20http://www.artandeducation.net/?p=8965996">
        <img src="/wp-content/themes/artandeducation/img/twitter-icon.png" alt="Follow us on Twitter" title="Follow us on Twitter" class="twitter">
      </a>
    </div>
<div class="body">
<p>Art+Feminism invites you to participate in one of its hundreds Edit-a-thons taking place around the world during March, 2017. The New York City edit-a-thon will take place at the Dorothy and Lewis B. Cullman Education and Research Building at The Museum of Modern Art, 4 West 54 Street, on March 11 from 10am to 5pm, with hundreds of events around the world. Like most events, MoMA will feature tutorials for the beginner Wikipedian, ongoing editing support, reference materials, childcare, and refreshments.</p>
<p>The event at MoMA will launch at 10am with a conversation on information activism between writer <span style="text-decoration: underline;"><a href="http://www.joannemcneil.com/">Joanne McNeil</a></span> and Data and Society Research Institute Fellow <span style="text-decoration: underline;"><a href="http://zararah.net/">Zara Rahman</a></span>, moderated by <span style="text-decoration: underline;"><a href="http://museummammy.club/">Kimberly Drew</a></span> (aka <span style="text-decoration: underline;"><a href="https://www.instagram.com/museummammy/">@museummammy</a></span>), social media manager for the Metropolitan Museum of Art and creator of the Tumblr &#8220;<span style="text-decoration: underline;"><a href="http://blackcontemporaryart.tumblr.com/">Black Contemporary Art</a></span>&#8220;. Afternoon breakout groups will engage in focused discussions about related issues, including intersectionality and librarianship, power structures in notability guidelines on Wikipedia, and radical archives.</p>
<p>Supported by a 100,000 USD Wikimedia Foundation grant, Art+Feminism has made its leadership collective more international and inclusive. McKensie Mack joins Art+Feminism as its inaugural Program Coordinator. A dynamic group of curators, art historians and experienced Wikipedians act as project Ambassadors nationally and internationally, including Mohammed Sadat Abdulai, Accra; Stacey Allan, Los Angeles; Amber Berson, Montreal; and Melissa Tamani, Lima. Artist Addie Wagenknecht expanded the project&#8217;s European footprint, and Daniela Capistrano and Brittany Oliver are facilitating outreach to queer communities and communities of color nationally.</p>
<p>Art+Feminism edit-a-thons are planned for the month of March at hundreds of institutions internationally, including: National Library of Wales, Aberystwyth; Impact Hub Accra; Smith College, Amherst; University of Michigan, Ann Arbor; Aspen Art Museum, Aspen; Gus Fisher Gallery, The University of Auckland; University of Texas, Austin; Centre for Internet and Society, Bangalore; Kaskadenkondensator, Basel; Kickstarter, Brooklyn; Interference Archive, Brooklyn; Massachusetts Institute of Technology, Cambridge; School of the Art Institute of Chicago; MOCA Detroit; Quartier des Grottes, Geneva; ELEVATE Festival, Graz; Space Debris, Istanbul; Cornell University, Ithaca; Espacio Fundación Telefónica, Lima; ICA, London; Royal Academy of Arts, London; Los Angeles County Museum of Art; Museo Universitario Arte Contemporáneo, Mexico City; Grande Bibliothèque de Bibliothèque et Archives nationales du Québec, Montreal; Archives nationales, Paris; Philadelphia Museum of Art; Rhode Island School of Design, Providence; California College of the Arts, San Francisco; The Royal Armory, Stockholm; Art Gallery of Ontario, Toronto; Morris and Helen Belkin Art Gallery, Vancouver; National Museum of Women in the Arts, Washington, DC; Smithsonian American Art Museum, Washington, DC; and online in a month-long edit-a-thon led by Women in Red.  An up-to-date list of venues can be found on the Art+Feminism&#8217;s <span style="text-decoration: underline;"><a href="http://www.artandfeminism.org/find-an-event/">website</a></span>.</p>
<p>Art+Feminism is a DIY campaign to improve coverage on feminism and the arts on Wikipedia. Art+Feminism invites people of all gender identities and expressions to address the well-known gendered gaps on Wikipedia by holding communal updating of the encyclopedia&#8217;s entries. Founded in 2014 by Siân Evans, Jacqueline Mabey, Michael Mandiberg and Laurel Ptak, over 4,600 people at more than 280 events around the world have participated in Art+Feminism Edit-a-thons, resulting in the creation and improvement of more than 4,600 articles on Wikipedia.</p>
<p>The 2017 Art+Feminism Wikipedia Edit-a-thon is organized by <span style="text-decoration: underline;"><a href="http://www.artandfeminism.org">Art+Feminism</a></span>, led by <span style="text-decoration: underline;"><a href="http://womenandart.arlisna.org/about">Siân Evans/Art Libraries Society of North America&#8217;s Women and Art Special Interest Group</a></span>, <span style="text-decoration: underline;"><a href="http://failedprojects.net/">Jacqueline Mabey/failed projects</a></span>, <span style="text-decoration: underline;"><a href="https://about.me/mckensiemack">McKensie Mack</a></span> and <span style="text-decoration: underline;"><a href="http://www.mandiberg.com/">Michael Mandiberg</a></span>, in collaboration with <span style="text-decoration: underline;"><a href="http://www.afrocrowd.org/">AfroCROWD</a></span>, <span style="text-decoration: underline;"><a href="https://en.wikipedia.org/wiki/Wikipedia:WikiProject_Women_in_Red">Women in Red</a></span>, the <span style="text-decoration: underline;"><a href="http://www.powarts.org/">Professional Organization for Women in the Arts (POWarts)</a></span> and the <span style="text-decoration: underline;"><a href="https://www.moma.org/">Museum of Modern Art</a></span> and with support from<span style="text-decoration: underline;"><a href="https://wikimediadc.org/wiki/Home"> Wikimedia DC</a></span>, and <span style="text-decoration: underline;"><a href="https://nyc.wikimedia.org/wiki/Home">Wikimedia NYC</a></span>.<b> </b>Major support for the event at The Museum of Modern Art is provided by The Modern Women&#8217;s Fund. Major support for Art+Feminism is provided by the <span style="text-decoration: underline;"><a href="https://wikimediafoundation.org/wiki/Home">Wikimedia Foundation</a></span>.</p>
<p>&nbsp;</p>
<p><a href="http://www.artandfeminism.org"><img src="http://interspire.e-flux.com/admin/temp/newsletters/18456/feb17_artfeminism_logo.jpg" alt="2017 Wikipedia Edit-a-thons presented by Art+Feminism" /></a></p>
</div>
                <div class="share-icons"><!-- I got these buttons from simplesharebuttons.com --><div id="ssba"><a id="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.artandeducation.net/announcement/2017-wikipedia-edit-a-thons/" target="_blank"><img title="Facebook" class="ssba" alt="Facebook" src="http://www.artandeducation.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" /></a><a id="ssba_twitter_share" href="http://twitter.com/share?url=http://www.artandeducation.net/announcement/2017-wikipedia-edit-a-thons/&text=www.artandeducation.net+" target="_blank"><img title="Twitter" class="ssba" alt="Twitter" src="http://www.artandeducation.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" /></a><a id="ssba_google_share" href="https://plus.google.com/share?url=http://www.artandeducation.net/announcement/2017-wikipedia-edit-a-thons/" target="_blank"><img title="Google+" class="ssba" alt="Google+" src="http://www.artandeducation.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" /></a><a id="ssba_email_share" href="/cdn-cgi/l/email-protection#d6e985a3b4bcb3b5a2eba1a1a1f8b7a4a2b7b8b2b3b2a3b5b7a2bfb9b8f8b8b3a2f094b9b2afebf6bea2a2a6ecf9f9a1a1a1f8b7a4a2b7b8b2b3b2a3b5b7a2bfb9b8f8b8b3a2f9b7b8b8b9a3b8b5b3bbb3b8a2f9e4e6e7e1fba1bfbdbfa6b3b2bfb7fbb3b2bfa2fbb7fba2beb9b8a5f9"><img title="Email" class="ssba" alt="Email" src="http://www.artandeducation.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" /></a>Share</div></div>
            </div>

            
            <div id="thisone" class="column3">

            <!-- ADS -->
<!-- ADS --><div class="block_outer b b-3"><div class="block_inner a a-3 clear"><a href="http://www.ecuad.ca/" target="new"><img src="http://www.artandeducation.net/wp-content/uploads/2011/11/artsanded-logostack-keyline.jpg" /></a></div><div class="block_inner a a-3 clear"><a href="http://art.yale.edu/Home" target="new"><img src="http://www.artandeducation.net/wp-content/uploads/2010/12/yale.jpg" /></a></div><div class="block_inner a a-3 clear"><a href="https://calartsees.slideroom.com/#/login/program/35223"><img src="http://www.artandeducation.net/wp-content/uploads/2017/02/Final_AE.gif"/></a></div><div class="block_inner a a-3 clear"><a href="http://gap.geidai.ac.jp"><img src="http://www.artandeducation.net/wp-content/uploads/2016/07/unnamed.gif" /></a></div><div class="block_inner a a-3 clear"><a href="
http://discover.mica.edu/why-mica-prestige?utm_source=ae-banner-ad&utm_medium=why-mica-prestige"><img src="http://www.artandeducation.net/wp-content/uploads/2016/11/artandeducation.gif"/></a></div><div class="block_inner a a-3 clear"><a href="http://www.vdb.org/tv"><img src="http://www.artandeducation.net/wp-content/uploads/2017/01/Electric-Mirror.gif"/></a></div><div class="block_inner a a-3 clear"><a href="https://www.designacademy.nl/"><img src="http://www.artandeducation.net/wp-content/uploads/2017/01/unnamed1.gif"/></a></div><div class="block_inner a a-3 clear"><a href="https://roski.usc.edu/"><img src="http://www.artandeducation.net/wp-content/uploads/2017/01/BannerAdV2.jpg"/></a></div></div><div class="clear"></div><!-- ADS -->
  </div>
</div>



      </div>
      <div id="footer">

        <ul>
          <li class="logo"><a href="http://www.artandeducation.net"><img src="/wp-content/themes/artandeducation/img/logo-small2.png" alt="artandeducation.net" title="artandeducation.net" /></a></li>
          <li><a href="http://www.artandeducation.net/news/">News</a></li>
          <li><a href="http://www.artandeducation.net/announcements/">Announcements</a></li>
          <li><a href="http://www.artandeducation.net/school_watch/">School Watch</a></li>
          <li><a href="http://www.artandeducation.net/videos/">Video School</a></li>
          <li><a href="http://www.artandeducation.net/yearbook/">Yearbook</a></li>
          <li><a href="http://www.artandeducation.net/about/">About</a></li>
          <li><a href="http://www.artandeducation.net/clients/">Clients</a></li>
          <li><a href="http://www.artandeducation.net/subscribe/">Subscribe</a></li>
          <li><a href="http://www.artandeducation.net/contact/">Contact</a></li>
          <li><a href="http://www.artandeducation.net/feeds/">RSS</a></li>
          <li><a href="http://www.artandeducation.net/copyright">Copyright Notices</a></li>
        </ul>
      </div>
    </div>
    	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<a class="media-modal-close" href="#"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></a>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h3>Drop files to upload</h3>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h3 class="upload-message">{{ data.message }}</h3>
		<# } #>
					<div class="upload-ui">
				<h3 class="upload-instructions drop-instructions">Drop files anywhere to upload</h3>
				<p class="upload-instructions drop-instructions">or</p>
				<a href="#" class="browser button button-hero">Select Files</a>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 64 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/announcement/2017-wikipedia-edit-a-thons/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/announcement/2017-wikipedia-edit-a-thons/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h3>Uploading</h3>
		<a class="upload-dismiss-errors" href="#">Dismiss Errors</a>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-label">Error</span>
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<a class="close media-modal-icon" href="#" title="Remove"></a>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<a class="check" href="#" title="Deselect" tabindex="-1"><div class="media-modal-icon"></div></a>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h3>
			Attachment Details
			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h3>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
						<a class="refresh-attachment" href="#">Refresh</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<a class="delete-attachment" href="#">Delete Permanently</a>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
		<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<a class="edit-selection" href="#">Edit Selection</a>
			<# } #>
			<# if ( data.clearable ) { #>
				<a class="clear-selection" href="#">Clear</a>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h3>Attachment Display Settings</h3>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="file" selected>
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
					<option value="none">
						None					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h3>Gallery Settings</h3>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h3>Playlist Settings</h3>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting title">
			<span>Title</span>
			<input type="text" class="alignment" data-setting="title" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">
		<# var ext, html5types = {
			mp3: wp.media.view.settings.embedMimes.mp3,
			ogg: wp.media.view.settings.embedMimes.ogg
		}; #>

				<div class="media-embed media-embed-details">
			<div class="embed-media-settings embed-audio-settings">
				<audio style="visibility: hidden"
	controls
	class="wp-audio-shortcode"
	width="{{ _.isUndefined( data.model.width ) ? 400 : data.model.width }}"
	preload="{{ _.isUndefined( data.model.preload ) ? 'none' : data.model.preload }}"
	<#
	if ( ! _.isUndefined( data.model.autoplay ) && data.model.autoplay ) {
		#> autoplay<#
	}
	if ( ! _.isUndefined( data.model.loop ) && data.model.loop ) {
		#> loop<#
	}
	#>
>
	<# if ( ! _.isEmpty( data.model.src ) ) { #>
	<source src="{{ data.model.src }}" type="{{ wp.media.view.settings.embedMimes[ data.model.src.split('.').pop() ] }}" />
	<# } #>

	<# if ( ! _.isEmpty( data.model.mp3 ) ) { #>
	<source src="{{ data.model.mp3 }}" type="{{ wp.media.view.settings.embedMimes[ 'mp3' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.ogg ) ) { #>
	<source src="{{ data.model.ogg }}" type="{{ wp.media.view.settings.embedMimes[ 'ogg' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.wma ) ) { #>
	<source src="{{ data.model.wma }}" type="{{ wp.media.view.settings.embedMimes[ 'wma' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.m4a ) ) { #>
	<source src="{{ data.model.m4a }}" type="{{ wp.media.view.settings.embedMimes[ 'm4a' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.wav ) ) { #>
	<source src="{{ data.model.wav }}" type="{{ wp.media.view.settings.embedMimes[ 'wav' ] }}" />
	<# } #>
	</audio>

				<# if ( ! _.isEmpty( data.model.src ) ) {
					ext = data.model.src.split('.').pop();
					if ( html5types[ ext ] ) {
						delete html5types[ ext ];
					}
				#>
				<label class="setting">
					<span>SRC</span>
					<input type="text" disabled="disabled" data-setting="src" value="{{ data.model.src }}" />
					<a class="remove-setting">Remove</a>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.mp3 ) ) {
					if ( ! _.isUndefined( html5types.mp3 ) ) {
						delete html5types.mp3;
					}
				#>
				<label class="setting">
					<span>MP3</span>
					<input type="text" disabled="disabled" data-setting="mp3" value="{{ data.model.mp3 }}" />
					<a class="remove-setting">Remove</a>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.ogg ) ) {
					if ( ! _.isUndefined( html5types.ogg ) ) {
						delete html5types.ogg;
					}
				#>
				<label class="setting">
					<span>OGG</span>
					<input type="text" disabled="disabled" data-setting="ogg" value="{{ data.model.ogg }}" />
					<a class="remove-setting">Remove</a>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.wma ) ) {
					if ( ! _.isUndefined( html5types.wma ) ) {
						delete html5types.wma;
					}
				#>
				<label class="setting">
					<span>WMA</span>
					<input type="text" disabled="disabled" data-setting="wma" value="{{ data.model.wma }}" />
					<a class="remove-setting">Remove</a>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.m4a ) ) {
					if ( ! _.isUndefined( html5types.m4a ) ) {
						delete html5types.m4a;
					}
				#>
				<label class="setting">
					<span>M4A</span>
					<input type="text" disabled="disabled" data-setting="m4a" value="{{ data.model.m4a }}" />
					<a class="remove-setting">Remove</a>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.wav ) ) {
					if ( ! _.isUndefined( html5types.wav ) ) {
						delete html5types.wav;
					}
				#>
				<label class="setting">
					<span>WAV</span>
					<input type="text" disabled="disabled" data-setting="wav" value="{{ data.model.wav }}" />
					<a class="remove-setting">Remove</a>
				</label>
				<# } #>
				
				<# if ( ! _.isEmpty( html5types ) ) { #>
				<div class="setting">
					<span>Add alternate sources for maximum HTML5 playback:</span>
					<div class="button-large">
					<# _.each( html5types, function (mime, type) { #>
					<button class="button add-media-source" data-mime="{{ mime }}">{{ type }}</button>
					<# } ) #>
					</div>
				</div>
				<# } #>

				<div class="setting preload">
					<span>Preload</span>
					<div class="button-group button-large" data-setting="preload">
						<button class="button" value="auto">Auto</button>
						<button class="button" value="metadata">Metadata</button>
						<button class="button active" value="none">None</button>
					</div>
				</div>

				<label class="setting checkbox-setting">
					<input type="checkbox" data-setting="autoplay" />
					<span>Autoplay</span>
				</label>

				<label class="setting checkbox-setting">
					<input type="checkbox" data-setting="loop" />
					<span>Loop</span>
				</label>
			</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{ attachment.caption }}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}">
		<div class="upload-errors"></div>
	</script>

	<script type='text/javascript' src='http://www.artandeducation.net/wp-content/plugins/adrotate/library/jquery.clicktracker.js?ver=0.6'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.artandeducation.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/shortcode.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/wp-util.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/wp-backbone.min.js?ver=4.1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/media-models.min.js?ver=4.1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/www.artandeducation.net\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/www.artandeducation.net\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"67108864b"},"multipart_params":{"action":"upload-attachment","_wpnonce":"db6ad779e4"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/plupload/wp-plupload.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.15.1'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.1.15'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/media-views.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/media-editor.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-includes/js/media-audiovideo.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/themes/artandeducation/js/jquery.pikachoose.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/themes/artandeducation/js/jquery.mousewheel-3.0.6.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/themes/artandeducation/js/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/themes/artandeducation/js/jquery.fancybox-thumbs-fork.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/themes/artandeducation/js/jPages.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artandeducation.net/wp-content/themes/artandeducation/js/funcs.jquery.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73557491-3', 'auto');
  ga('send', 'pageview');
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using xcache
Database Caching using xcache
Object Caching 839/917 objects using apc

 Served from: www.artandeducation.net @ 2017-02-22 09:43:25 by W3 Total Cache -->